oracle 11gR2 rac for aix 5.3安装要求

教程发布:风哥 教程分类:ITPUX技术网 更新日期:2022-02-12 浏览学习:31

oracle 11gR2 rac for aix 5310 安装要求

1.至少需要的aix操作系统版本
AIX 5L V5.3 TL 09 SP1 ("5300-09-01"), 64 bit kernel or later

2.至少需要的补丁包
bos.adt.base
bos.adt.lib
bos.adt.libm
bos.perf.libperfstat
bos.perf.perfstat
bos.perf.proctools
rsct.basic.rte
rsct.compat.clients.rte
xlC.aix50.rte 10.1.0.0 (or later)

3.三个补丁集
IZ42940
IZ49516
IZ52331
已经在AIX 5L v5.3 ML06中修改
所以5310版本中不需要安装上面三个补丁包

本文标签:
网站声明:本文由风哥整理发布,转载请保留此段声明,本站所有内容将不对其使用后果做任何承诺,请读者谨慎使用!
【上一篇】
【下一篇】